libusb v0.3.2 Release Notes

Release Date: 2013-02-16 // about 8 years ago
    • 🏁 Don't enforces DevKit installation on Windows.
    • Fix error check on libusb_get_device_list(). Thanks to Paul Kunysch for the bug report.
    • ➕ Add support for Cygwin. Requires ffi-1.4.0.